---
abstract: 'Helper for using Glib'
author:
  - 'Zakariyya Mughal <zmughal@cpan.org>'
build_requires:
  Module::Load: '0'
  Test::Most: '0'
  perl: '5.006'
configure_requires:
  ExtUtils::MakeMaker: '0'
  perl: '5.006'
dynamic_config: 0
generated_by: 'Dist::Zilla version 6.015, CPAN::Meta::Converter version 2.150010'
license: perl
meta-spec:
  url: http://module-build.sourceforge.net/META-spec-v1.4.html
  version: '1.4'
name: Intertangle-API-Glib
recommends:
  Inline: '0.67'
  Inline::C: '0.62'
requires:
  ExtUtils::Depends: '0'
  Glib: '0'
  List::MoreUtils: '0'
  Modern::Perl: '0'
  perl: '5.006'
  strict: '0'
  warnings: '0'
resources:
  homepage: https://github.com/Intertangle/p5-Intertangle-API-Glib
  repository: https://github.com/Intertangle/p5-Intertangle-API-Glib.git
version: '0.001'
x_generated_by_perl: v5.26.1
x_serialization_backend: 'YAML::Tiny version 1.73'
x_spdx_expression: 'Artistic-1.0-Perl OR GPL-1.0-or-later'