# Note: this file was auto-generated by Module::Build::Compat version 0.4224
require 5.006;
use ExtUtils::MakeMaker;
WriteMakefile
(
  'PL_FILES' => {},
  'INSTALLDIRS' => 'site',
  'NAME' => 'Module::Runtime',
  'EXE_FILES' => [],
  'VERSION_FROM' => 'lib/Module/Runtime.pm',
  'PREREQ_PM' => {
                   'warnings' => 0,
                   'strict' => 0,
                   'Test::More' => '0.41',
                   'Module::Build' => 0
                 }
)
;