# Note: this file was auto-generated by Module::Build::Compat version 0.4224
require 5.008000;
use ExtUtils::MakeMaker;
WriteMakefile
(
  'NAME' => 'SQL::Interp',
  'VERSION_FROM' => 'lib/SQL/Interp.pm',
  'PREREQ_PM' => {
                   'DBI' => '1'
                 },
  'INSTALLDIRS' => 'site',
  'EXE_FILES' => [],
  'PL_FILES' => {}
)
;