# http://module-build.sourceforge.net/META-spec.html
#XXXXXXX This is a prototype!!!  It will change in the future!!! XXXXX#
name:         Gnome2-Print
version:      1.001
version_from: Print.pm
installdirs:  site
configure_requires:
  ExtUtils::Depends: '0.2'
  ExtUtils::MakeMaker: '0'
  ExtUtils::PkgConfig: '1.03'
  Glib: '1.120'
  Gtk2: '1.120'
distribution_type: module
generated_by: ExtUtils::MakeMaker version 6.17
x_deprecated: 1