requires 'perl', '5.016001';

# requires 'Some::Module', 'VERSION';

requires 'Unicode::Normalize', '0';
requires 'Unicode::UCD', '0';

on test => sub {
    requires 'Test::More', '0.88';
};

on 'develop' => sub {
};