requires 'perl', '5.10.0';

requires 'XML::LibXML', '2.0';
requires 'Moo', '1.0';

test_requires 'Test::Warn', '0.31';