requires 'perl', '5.014';

requires 'App::optex', 'v0.4';
requires 'Getopt::EX', 'v1.21';
requires 'Text::Conceal', '0.99';
requires 'Text::ANSI::Fold::Util', '0.04';

on 'test' => sub {
    requires 'Test::More', '0.98';
};