requires 'perl', '5.008001';
requires 'Amon2', '5.03';
requires 'Amon2::Util';
requires 'HTTP::Session', '0.48';
requires 'Plack::Request';
requires 'Plack::Util';

on 'test' => sub {
    requires 'Test::More', '0.98';
};