---
abstract: "you'd have to be insane to use a module called Cache::Moustache, wouldn't you?"
author:
  - 'Toby Inkster <tobyink@cpan.org>'
  - 'TOBYINK <tobyink@cpan.org>'
build_requires:
  Test::More: '0.61'
configure_requires:
  ExtUtils::MakeMaker: '6.17'
dynamic_config: 0
generated_by: 'Dist::Inkt::Profile::TOBYINK version 0.024, CPAN::Meta::Converter version 2.150005'
keywords: []
license: perl
meta-spec:
  url: http://module-build.sourceforge.net/META-spec-v1.4.html
  version: '1.4'
name: Cache-Moustache
no_index:
  directory:
    - eg
    - examples
    - inc
    - t
    - xt
optional_features: {}
provides:
  Cache::Moustache:
    file: lib/Cache/Moustache.pm
    version: '0.006'
requires:
  perl: '5.005'
resources:
  Identifier: http://purl.org/NET/cpan-uri/dist/Cache-Moustache/project
  bugtracker: http://rt.cpan.org/Dist/Display.html?Queue=Cache-Moustache
  homepage: https://metacpan.org/release/Cache-Moustache
  license: http://dev.perl.org/licenses/
  repository: git://github.com/tobyink/p5-cache-moustache.git
version: '0.006'
x_serialization_backend: 'CPAN::Meta::YAML version 0.018'
x_static_install: 1