requires 'Moo';
requires 'MooX::Options';
requires 'YAML::Tiny';
requires 'Path::Tiny';
requires 'IPC::System::Simple';

on test => sub {
    requires 'Test::More', '0.96';
};