# Note: this file was auto-generated by Module::Build::Compat version 0.4218
require 5.010;
use ExtUtils::MakeMaker;
WriteMakefile
(
  'VERSION_FROM' => 'lib/Locale/TextDomain/OO/Util.pm',
  'PREREQ_PM' => {
                   'Test::Differences' => '0.60',
                   'Cwd' => 0,
                   'namespace::autoclean' => 0,
                   'Test::Exception' => 0,
                   'charnames' => 0,
                   'Test::More' => 0,
                   'Test::NoWarnings' => 0,
                   'English' => 0,
                   'Carp' => 0
                 },
  'EXE_FILES' => [],
  'PL_FILES' => {},
  'INSTALLDIRS' => 'site',
  'NAME' => 'Locale::TextDomain::OO::Util'
)
;