Changes for version 2.005

  • added forgotten dependeny to Locale::PO