requires 'ExtUtils::MakeMaker::CPANfile' => '0.07';
requires 'JSON' => '2.90';
requires 'namespace::autoclean' => '0.20';
requires 'Moose' => '2.12';
requires 'Digest::SHA' => '5.93';
requires 'MIME::Base64' => '3.15';
requires 'REST::Client' => '273';
requires 'LWP::Protocol::https' => '6.06';
on test => sub {
    requires 'Test::More' => '0.88';
    requires 'Test::Exception' => '0.35';
}