requires  'perl', '5.008001';

requires   'Template::Liquid';
requires   'Data::Dumper';
recommends 'Data::Dump';

on 'test' => sub {
    requires 'Test::More', '0.98';
};