requires 'Mojolicious', '8';
requires 'Mojolicious::Plugin::Yancy', '1.012';
requires 'Mojolicious::Plugin::AutoReload';
requires 'Mojolicious::Plugin::Moai';