requires 'Mojolicious', '8';
requires 'Mojolicious::Plugin::Yancy', '1.056';
requires 'Mojo::SQLite', '3';