requires 'Mojolicious', '8';
requires 'Mojolicious::Plugin::Yancy', '1.012';