version=1.2.4

name=Riap

[@Author::PERLANCAR]
:version=0.23

[Prereqs]

[Prereqs / DevelopRecommends]
;!lint_prereqs assume-used # spec
Rinci=1.1.69