version = 0.002

name    = Perl-Critic-PolicyBundle-PERLANCAR

[@Author::PERLANCAR]
:version=0.58

[Prereqs]
base=0
strict=0
warnings=0
List::Util=0
Perl::Critic::Policy=0
Perl::Critic::Utils=0
Perl::Critic::Utils::PPI=0