version=0.04

name=Lingua-SU-Nums2Words

[@Author::PERLANCAR]
:version=0.23

[Prereqs]
perl=5.010001

[Prereqs / DevelopRecommends]
;!lint_prereqs assume-used # spec
Rinci=1.1.0