version = 0.002

name    = Getopt-Long-Subcommand-Util

[@Author::PERLANCAR]
:version=0.53

[Prereqs / TestRequires]

[Prereqs]
perl=5.010001
strict=0
warnings=0
Exporter=0

[Prereqs / DevelopRecommends]
;!lint_prereqs assume-used "spec"
Rinci=1.1.0