# Note: this file was auto-generated by Module::Build::Compat version 0.4003
require 5.006;
use ExtUtils::MakeMaker;
WriteMakefile
(
  'NAME' => 'HTML::TokeParser::Simple',
  'VERSION_FROM' => 'lib/HTML/TokeParser/Simple.pm',
  'PREREQ_PM' => {
                   'HTML::Parser' => '3.25',
                   'HTML::TokeParser' => '2.24',
                   'Sub::Override' => 0,
                   'Test::More' => 0
                 },
  'INSTALLDIRS' => 'site',
  'EXE_FILES' => [],
  'PL_FILES' => {}
)
;