# -*- cperl -*-

requires perl => '5.008';

# Common
requires 'AnyEvent';
requires 'Mac::Pasteboard';
requires 'Scalar::Util';
requires 'Time::HiRes';