requires 'perl', '5.008001';
requires 'Git::Repository', '1.14';
requires 'Test::Requires::Git', '1.005';

on 'test' => sub {
    requires 'Test::More', '0.98';
};