on test => sub {
    requires 'Test::More', '0.96';
};

requires 'Catmandu', '1.0506';
requires 'JSON', 0;
requires 'Plack', '1.0042';
requires 'Router::Simple', '0.17';
requires 'namespace::clean', 0;
requires 'perl', '5.10.1';