++ed by:
KARUPA
1 non-PAUSE user
Author image KAN Fushihara
and 3 contributors

Changes for version 0.052 - 2013-05-27

  • fixed require module info (thx takuji31)
  • stop warnings on perl 5.18.x or later

Modules

smart command line options processor
DSL for Smart::Options