{
   "abstract" : "Mask modules not listed as dependencies",
   "author" : [
      "Matt Lawrence <mattlaw@cpan.org>"
   ],
   "dynamic_config" : 1,
   "generated_by" : "Module::Build version 0.4, CPAN::Meta::Converter version 2.120620",
   "license" : [
      "perl_5"
   ],
   "meta-spec" : {
      "url" : "http://search.cpan.org/perldoc?CPAN::Meta::Spec",
      "version" : "2"
   },
   "name" : "Module-Mask-Deps",
   "prereqs" : {
      "build" : {
         "requires" : {
            "Test::More" : "0"
         }
      },
      "configure" : {
         "requires" : {
            "Module::Build" : "0.4"
         }
      },
      "runtime" : {
         "recommends" : {
            "Test::Pod" : "1.14",
            "Test::Pod::Coverage" : "1.04"
         },
         "requires" : {
            "Module::CoreList" : "1.01",
            "Module::Mask" : "0",
            "perl" : "v5.8.0"
         }
      }
   },
   "provides" : {
      "Module::Mask::Deps" : {
         "file" : "lib/Module/Mask/Deps.pm",
         "version" : "0.07"
      }
   },
   "release_status" : "stable",
   "resources" : {
      "license" : [
         "http://dev.perl.org/licenses/"
      ]
   },
   "version" : "0.07"
}