---
abstract: 'interact with Etherpad API'
author:
  - 'Luc Didry <ldidry@cpan.org>'
build_requires: {}
configure_requires:
  ExtUtils::MakeMaker: '0'
dynamic_config: 0
generated_by: 'Dist::Zilla version 6.012, CPAN::Meta::Converter version 2.150005'
license: perl
meta-spec:
  url: http://module-build.sourceforge.net/META-spec-v1.4.html
  version: '1.4'
name: Etherpad
requires:
  Mojolicious: '8.0'
resources:
  bugtracker: https://framagit.org/luc/etherpad/issues
  homepage: https://framagit.org/luc/etherpad
  repository: https://framagit.org/luc/etherpad.git
version: 1.2.13.1
x_generated_by_perl: v5.24.1
x_serialization_backend: 'YAML::Tiny version 1.73'