---
abstract: 'interact with Etherpad API'
author:
  - 'Luc Didry <ldidry@cpan.org>'
build_requires: {}
configure_requires:
  ExtUtils::MakeMaker: '0'
dynamic_config: 0
generated_by: 'Dist::Zilla version 5.037, CPAN::Meta::Converter version 2.142690'
license: perl
meta-spec:
  url: http://module-build.sourceforge.net/META-spec-v1.4.html
  version: '1.4'
name: Etherpad
requires:
  Mojolicious: '6.0'
version: 1.2.12.1