libgtk2-ex-dashes-perl (3-0.1) unstable; urgency=low

  * Packaged version.

 -- Kevin Ryde <user42_kevin@yahoo.com.au>  Sat, 24 Aug 2019 11:22:30 +1000