{
   "failures" : {
      "Dist::Zilla::Plugin::PerlTidy" : "module was not found in INC",
      "Dist::Zilla::Util::EmulatePhase" : "module was not found in INC"
   },
   "modules" : {
      "CPAN::Changes::Dependencies::Details" : "0.001006",
      "CPAN::Changes::Group::Dependencies::Stats" : "0.002007",
      "CPAN::Meta" : "2.150010",
      "CPAN::Meta::Prereqs::Diff" : "0.001003",
      "Capture::Tiny" : "0.46",
      "Carp" : "1.42",
      "Cpanel::JSON::XS" : "3.0227",
      "Dist::Zilla" : "6.008",
      "Dist::Zilla::App::Command::bakeini" : "0.002005",
      "Dist::Zilla::File::FromCode" : "6.008",
      "Dist::Zilla::Plugin::Author::KENTNL::CONTRIBUTING" : "0.001005",
      "Dist::Zilla::Plugin::Author::KENTNL::RecommendFixes" : "0.005003",
      "Dist::Zilla::Plugin::Author::KENTNL::TravisCI" : "0.001004",
      "Dist::Zilla::Plugin::Authority" : "1.009",
      "Dist::Zilla::Plugin::AutoPrereqs" : "6.008",
      "Dist::Zilla::Plugin::Bootstrap::lib" : "1.001001",
      "Dist::Zilla::Plugin::BumpVersionAfterRelease" : "0.015",
      "Dist::Zilla::Plugin::CheckPrereqsIndexed" : "0.020",
      "Dist::Zilla::Plugin::ConfirmRelease" : "6.008",
      "Dist::Zilla::Plugin::CopyFilesFromBuild" : "0.163040",
      "Dist::Zilla::Plugin::Git::Check" : "2.041",
      "Dist::Zilla::Plugin::Git::Commit" : "2.041",
      "Dist::Zilla::Plugin::Git::CommitBuild" : "2.041",
      "Dist::Zilla::Plugin::Git::Contributors" : "0.029",
      "Dist::Zilla::Plugin::Git::GatherDir" : "2.041",
      "Dist::Zilla::Plugin::Git::NextRelease" : "0.004000",
      "Dist::Zilla::Plugin::Git::NextVersion::Sanitized" : "0.002003",
      "Dist::Zilla::Plugin::Git::Tag" : "2.041",
      "Dist::Zilla::Plugin::GithubMeta" : "0.54",
      "Dist::Zilla::Plugin::License" : "6.008",
      "Dist::Zilla::Plugin::MakeMaker" : "6.008",
      "Dist::Zilla::Plugin::Manifest" : "6.008",
      "Dist::Zilla::Plugin::ManifestSkip" : "6.008",
      "Dist::Zilla::Plugin::MetaConfig" : "6.008",
      "Dist::Zilla::Plugin::MetaData::BuiltWith" : "1.004005",
      "Dist::Zilla::Plugin::MetaJSON" : "6.008",
      "Dist::Zilla::Plugin::MetaProvides::Package" : "2.004003",
      "Dist::Zilla::Plugin::MetaTests" : "6.008",
      "Dist::Zilla::Plugin::MetaYAML::Minimal" : "0.001001",
      "Dist::Zilla::Plugin::MinimumPerl" : "1.006",
      "Dist::Zilla::Plugin::ModuleBuild" : "6.008",
      "Dist::Zilla::Plugin::ModuleBuildTiny" : "0.015",
      "Dist::Zilla::Plugin::ModuleShareDirs" : "6.008",
      "Dist::Zilla::Plugin::PodCoverageTests" : "6.008",
      "Dist::Zilla::Plugin::PodSyntaxTests" : "6.008",
      "Dist::Zilla::Plugin::PodWeaver" : "4.008",
      "Dist::Zilla::Plugin::Prereqs" : "6.008",
      "Dist::Zilla::Plugin::Prereqs::AuthorDeps" : "0.006",
      "Dist::Zilla::Plugin::Prereqs::MatchInstalled" : "1.001002",
      "Dist::Zilla::Plugin::Prereqs::Recommend::MatchInstalled" : "0.003002",
      "Dist::Zilla::Plugin::Prereqs::Upgrade" : "0.001001",
      "Dist::Zilla::Plugin::Readme::Brief" : "0.003001",
      "Dist::Zilla::Plugin::ReadmeAnyFromPod" : "0.163250",
      "Dist::Zilla::Plugin::RemovePrereqs::Provided" : "0.001001",
      "Dist::Zilla::Plugin::RewriteVersion::Sanitized" : "0.001006",
      "Dist::Zilla::Plugin::RunExtraTests" : "0.029",
      "Dist::Zilla::Plugin::Test::CPAN::Changes" : "0.012",
      "Dist::Zilla::Plugin::Test::Compile::PerFile" : "0.004000",
      "Dist::Zilla::Plugin::Test::EOL" : "0.19",
      "Dist::Zilla::Plugin::Test::Kwalitee" : "2.12",
      "Dist::Zilla::Plugin::Test::MinimumVersion" : "2.000007",
      "Dist::Zilla::Plugin::Test::Perl::Critic" : "3.000",
      "Dist::Zilla::Plugin::Test::ReportPrereqs" : "0.025",
      "Dist::Zilla::Plugin::TestRelease" : "6.008",
      "Dist::Zilla::Plugin::Twitter" : "0.026",
      "Dist::Zilla::Plugin::UploadToCPAN" : "6.008",
      "Dist::Zilla::Role::BundleDeps" : "0.002005",
      "Dist::Zilla::Role::FileGatherer" : "6.008",
      "Dist::Zilla::Role::MintingProfile::ShareDir" : "6.008",
      "Dist::Zilla::Role::PluginBundle" : "6.008",
      "Dist::Zilla::Role::PluginBundle::Config::Slicer" : "0.201",
      "Dist::Zilla::Role::PluginBundle::PluginRemover" : "0.104",
      "Dist::Zilla::Util::CurrentCmd" : "0.002003",
      "English" : "1.10",
      "ExtUtils::MakeMaker" : "7.24",
      "File::ShareDir::Install" : "0.11",
      "File::Spec" : "3.66",
      "File::pushd" : "1.014",
      "FindBin" : "1.51",
      "Git::Wrapper" : "0.047",
      "IO::Socket::SSL" : "2.047",
      "JSON::MaybeXS" : "1.003008",
      "LWP::Protocol::https" : "6.07",
      "Module::Build" : "0.4220",
      "Module::Metadata" : "1.000033",
      "Moose" : "2.2004",
      "Moose::Util::TypeConstraints" : "2.2004",
      "MooseX::Has::Sugar" : "1.000006",
      "MooseX::Types" : "0.50",
      "Net::SSLeay" : "1.80",
      "Path::Tiny" : "0.104",
      "Perl::Critic::Bangs" : "1.10",
      "Perl::Critic::Compatibility" : "1.001",
      "Perl::Critic::Deprecated" : "1.119",
      "Perl::Critic::Itch" : "0.07",
      "Perl::Critic::Lax" : "0.012",
      "Perl::Critic::More" : "1.003",
      "Perl::Critic::Policy::Variables::ProhibitUnusedVarsStricter" : "0.100",
      "Perl::Critic::Pulp" : "92",
      "Perl::Critic::StricterSubs" : "0.05",
      "Perl::Critic::Swift" : "v1.0.3",
      "Perl::Critic::Tics" : "0.009",
      "Perl::PrereqScanner" : "1.023",
      "Pod::Coverage::TrustPod" : "0.100003",
      "Pod::Elemental::PerlMunger" : "0.200006",
      "Software::License::Perl_5" : "0.103012",
      "String::Formatter" : "0.102084",
      "Test::CPAN::Changes" : "0.400002",
      "Test::CPAN::Meta" : "0.25",
      "Test::DZil" : "6.008",
      "Test::EOL" : "1.6",
      "Test::Fatal" : "0.014",
      "Test::File::ShareDir" : "1.001002",
      "Test::Kwalitee" : "1.25",
      "Test::MinimumVersion" : "0.101082",
      "Test::More" : "1.302073",
      "Test::Output" : "1.03",
      "Test::Perl::Critic" : "1.03",
      "Test::Pod" : "1.51",
      "Test::Pod::Coverage" : "1.10",
      "lib" : "0.64",
      "namespace::autoclean" : "0.28",
      "strict" : "1.11",
      "version" : "0.9917",
      "warnings" : "1.37"
   },
   "perl" : {
      "original" : "v5.25.10",
      "qv" : 1,
      "version" : [
         5,
         25,
         10
      ]
   },
   "perl-config" : {
      "gccversion" : "5.4.0",
      "myarchname" : "x86_64-linux",
      "osname" : "linux"
   },
   "platform" : "linux",
   "uname" : "Linux 4.8.5-gentoo x86_64 GenuineIntel GNU/Linux"
}