; Generated by Dist::Zilla::Plugin::Author::KENTNL::DistINI version 2.024001 at Wed May  6 11:00:55 2015
; vim: syntax=dosini
name             = Dist-Zilla-Plugin-RemovePrereqs-Provided
author           = Kent Fredric <kentnl@cpan.org>
license          = Perl_5
copyright_holder = Kent Fredric <kentfredric@gmail.com>

; Uncomment this to bootstrap via self
[Bootstrap::lib]

[@Author::KENTNL]
:version          = 2.024001
normal_form       = numify
mantissa          = 6
toolkit           = eumm
toolkit_hardness  = soft
bumpversions      = 1
copyfiles         = LICENSE
srcreadme         = mkdn
twitter_extra_hash_tags = #distzilla
Test::Compile::PerFile.:version = 0.003902
Test::Compile::PerFile.test_template = 02-raw-require.t.tpl

; auto_prereqs_skip = File::Find

[Prereqs / TestRecommends ]
Dist::Zilla::Plugin::MetaProvides::Package = 0