---
abstract: 'A minimal boot-strapping for Dist::Zilla Plug-ins.'
author:
  - 'Kent Fredric <kentnl@cpan.org>'
build_requires:
  ExtUtils::MakeMaker: '0'
  File::Spec: '0'
  Test::DZil: '0'
  Test::More: '0'
  perl: '5.006'
configure_requires:
  ExtUtils::MakeMaker: '0'
  perl: '5.006'
dynamic_config: 0
generated_by: 'Dist::Zilla version 6.009, CPAN::Meta::Converter version 2.150010'
license: perl
meta-spec:
  url: http://module-build.sourceforge.net/META-spec-v1.4.html
  version: '1.4'
name: Dist-Zilla-Plugin-Bootstrap-lib
provides:
  Dist::Zilla::Plugin::Bootstrap::lib:
    file: lib/Dist/Zilla/Plugin/Bootstrap/lib.pm
    version: '1.001002'
recommends:
  Moose: '2.000'
requires:
  Dist::Zilla::Role::Bootstrap: '1.000000'
  Moose: '0'
  perl: '5.006'
  strict: '0'
  warnings: '0'
resources:
  bugtracker: https://github.com/kentnl/Dist-Zilla-Plugin-Bootstrap-lib/issues
  homepage: https://github.com/kentnl/Dist-Zilla-Plugin-Bootstrap-lib
  repository: https://github.com/kentnl/Dist-Zilla-Plugin-Bootstrap-lib.git
version: '1.001002'