requires 'Moose';
requires 'MRO::Compat';
requires 'HTTP::Headers::ActionPack';
requires 'Catalyst::Utils';
requires 'Text::Template';
requires 'JSON::MaybeXS';
requires 'Scalar::Util';

on test => sub {
  requires 'Test::Most' => '0.34';
  requires 'Catalyst';
};