requires 'perl', 'v5.10.1';

on 'test', sub {
  requires 'Test::Simple', '1.001003';
  requires 'Test::More', '1.001003';
};

requires 'JSON::MaybeXS',0;
requires 'Catmandu', 0;
requires 'Catmandu::MARC', 0;
requires 'REST::Client', 0;
requires 'LWP::Simple', 0;
requires 'URI::Escape', 0;
requires 'Moo', '>=1.0';