requires 'Mojolicious' => '6.0';
test_requires 'Test::More' => '0.90';