package SimpleApp::Model::User;
our $VERSION = '0.21';

use base Railish::Database;

use strict;
use warnings;



1;