package ApplicationController;
our $VERSION = '0.21';

use strict;
use warnings;
use Railsish::Controller;


1;