---
abstract: 'Ensure that you have specified a minimum version of Perl'
author:
  - 'Graham TerMarsch <cpan@howlingfrog.com>'
build_requires:
  ExtUtils::MakeMaker: '0'
  File::Spec: '0'
  File::Temp: '0'
  IO::Handle: '0'
  IPC::Open3: '0'
  Test::DiagINC: '0.002'
  Test::More: '0.96'
configure_requires:
  ExtUtils::MakeMaker: '0'
dynamic_config: 0
generated_by: 'Dist::Zilla version 6.017, CPAN::Meta::Converter version 2.150010'
license: artistic_2
meta-spec:
  url: http://module-build.sourceforge.net/META-spec-v1.4.html
  version: '1.4'
name: Dist-Zilla-Plugin-EnsureMinimumPerl
no_index:
  directory:
    - t
    - xt
requires:
  Dist::Zilla: '0'
  namespace::autoclean: '0'
  perl: '5.020'
resources:
  bugtracker: https://github.com/bleargh45/Dist-Zilla-Plugin-EnsureMinimumPerl/issues
  homepage: http://metacpan.org/release/Dist-Zilla-Plugin-EnsureMinimumPerl/
  repository: git://github.com/bleargh45/Dist-Zilla-Plugin-EnsureMinimumPerl.git
version: '0.02'
x_generated_by_perl: v5.32.1
x_serialization_backend: 'YAML::Tiny version 1.73'
x_spdx_expression: Artistic-2.0
x_static_install: 1