requires 'perl', '5.008001';
requires 'String::CRC32';
requires 'Template::Plugin';
requires 'Template::Stash';


on 'test' => sub {
    requires 'Test::More', '0.98';
    requires 'Template::Test';
};