package Linux::Perl::eventfd::i686;

use strict;
use warnings;

use parent 'Linux::Perl::eventfd::i386';

1;