name    = Template-Plugin-JSON
author  = יובל קוג'מן (Yuval Kogman) <nothingmuch@woobling.org>
license = MIT
copyright_holder = Yuval Kogman
copyright_year = 2006

[@Author::ETHER]
:version = 0.117
authority = cpan:NUFFIN
installer = MakeMaker   ; 5.6 compatibility
-remove = Test::NoTabs
-remove = Test::CleanNamespaces ; TODO
-remove = PodCoverageTests      ; TODO
-remove = Test::PodSpelling     ; TODO

;; bundle loads AutoPrereqs - this is just for specific version requirements we
;; do not want to repeat in all files that need it
[Prereqs]
Template = 2.20

[Test::CheckBreaks]
:version = 0.017
conflicts_module = Moose::Conflicts
conflicts_module = Module::Runtime::Conflicts