---
abstract: 'Use the libnids library from Perl'
author:
  - 'Arthur Bergman <abergman@fotango.com>'
  - 'David Cannings <david@edeca.net>'
build_requires:
  ExtUtils::MakeMaker: '0'
configure_requires:
  ExtUtils::MakeMaker: '0'
dynamic_config: 1
generated_by: 'ExtUtils::MakeMaker version 6.92, CPAN::Meta::Converter version 2.140640'
license: perl
meta-spec:
  url: http://module-build.sourceforge.net/META-spec-v1.4.html
  version: '1.4'
name: Net-LibNIDS
no_index:
  directory:
    - t
    - inc
requires:
  perl: '5.008'
version: '0.14'