# Note: this file was auto-generated by Module::Build::Compat version 0.4212
require 5.008001;
use ExtUtils::MakeMaker;
WriteMakefile
(
  'NAME' => 'Router::Resource',
  'VERSION_FROM' => 'lib/Router/Resource.pm',
  'PREREQ_PM' => {
                   'Module::Build' => '0.30',
                   'Router::Simple' => '0.07',
                   'Sub::Exporter' => 0,
                   'Test::More' => '0.70'
                 },
  'INSTALLDIRS' => 'site',
  'EXE_FILES' => [],
  'PL_FILES' => {}
)
;