runtime:
  requires:
    perl: '5.010001'
    Mojolicious: '5.0'
    Future::Mojo: '0.003'
    Scalar::Util: 0
test:
  requires:
    Test::More: '0.88'