requires 'perl' => '5.006';
requires 'Carp';
requires 'Exporter' => '5.57';
requires 'Module::CoreList';
requires 'version' => '0.9915';
test_requires 'Test::More' => '0.88';