requires 'perl' => '5.010001';
requires 'Carp';
requires 'Exporter';
requires 'Getopt::Long::Modern';
requires 'MetaCPAN::Client' => '2.006000';
test_requires 'HTTP::Tiny' => '0.014';
test_requires 'Test::More' => '0.88';
test_requires 'Test::RequiresInternet';