++ed by:
SYP PATCH
1 non-PAUSE user
Author image Marvin Humphrey
and 1 contributors

Changes for version v0.951 - 2008-08-21

  • Fix Perl 5.6.2 compatibility.
  • Specify Perl 5.6.2 as a minimum version.

Modules

Perl interface to Snowball stemmers.