# This file is generated by Dist::Zilla::Plugin::CPANFile v6.015
# Do not edit this file directly. To change prereqs, edit the `dist.ini` file.

requires "Stencil" => "0.03";
requires "perl" => "5.014";

on 'test' => sub {
  requires "Stencil" => "0.03";
  requires "Test::Auto" => "0.12";
  requires "perl" => "5.014";
};

on 'configure' => sub {
  requires "ExtUtils::MakeMaker" => "0";
};