NAME

Bundle::Pugs::SmokeKit - Bundle for running Pugs smoke tests

SYNOPSIS

  ### This bundle is obsoleted in favor of Task::Smoke. ###
  
  perl -MCPAN -e 'install Task::Smoke'

CONTENTS

Task::Smoke

DESCRIPTION

This module has been obsoleted by Task::Smoke. Please install that instead.

SEE ALSO

Taslk::Smoke, Perl6::Pugs, http://smoke.pugscode.org/

AUTHOR

Gaal Yahas, <gaal@forum2.org> and others.

Please report any problems to the #perl6 channel on irc.freenode.org.

COPYRIGHT AND LICENSE

Copyright (C) 2005, 2006 by Gaal Yahas

This library is free software; you can redistribute it and/or modify it under the same terms as Perl itself, either Perl version 5.8.7 or, at your option, any later version of Perl 5 you may have available.